Alt 04.07.2010, 12:07   #61 (permalink)
sierra
Experte

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 11.11.2009
Ort: Oberhausen
Geschlecht: Mann
Beiträge: 4.420
Standard

Der 1,4 hat ja nicht nur etwas mehr Power, sondern ist auch sonst technisch besser ausgestattet. Das fällt sofort bei den vier Scheibenbremsen auf.

Noch ein Tip: Ich würde mich bei der Farbe gar nicht so sehr festlegen. Viele sehen nämlich total gut aus. Vielleicht guckst Du mal, ob Du einen weitgehend passenden Sport vorrätig findest.
sierra ist offline   Mit Zitat antworten
Alt 15.02.2011, 18:58   #62 (permalink)
Cinquecittà
Benutzer

Meine Garage
 
Registriert seit: 11.07.2010
Geschlecht: Frau
Beiträge: 70
Standard

So, ich jetzt auch. Beim Runterfahren vom Firmenparkplatz abends schon zwei mal aufgetreten. Und woanders auch. Zumindest glaube ich, dass es das gleiche Problem ist: Bei Abbremsen aus langsamer Fahrt, leicht eingeschlagenes Lenkrad zum Einbiegen auf die Straße. Als Pulsieren würde ich es nicht beschreiben, eher als wenn ein Stück Gummi zerrubbelt wird - schon ein heftiges Pulsieren. Ich war ein bisschen erschrocken, das erste Mal, weil ich dachte, jetzt ist was kaputt (der Firmenparkplatz ist Notparkfläche mit 5i-großen Schlaglöchern).
Gibt es dazu denn inzwischen was Neues? Batterie, Software und ABS-Steuergerät waren ja scheinbar Zufallstreffer?
__________________
Fiat 500 Lounge in hellblau
Kilometerstand: 8807
Cinquecittà ist offline   Mit Zitat antworten
Alt 15.02.2011, 23:22   #63 (permalink)
Fati
Neuling

Meine Garage
 
Registriert seit: 20.11.2009
Beiträge: 14
Standard Des Rätsels Lösung

Bei mir hat ein Software-Update geholfen. Das hat dem Spuk ein für allemal ein Ende bereitet, endlich! :-)
Fati ist offline   Mit Zitat antworten
Alt 26.02.2011, 16:26   #64 (permalink)
Rolando
Benutzer
 
Benutzerbild von Rolando

Meine Garage
 
Registriert seit: 18.12.2010
Geschlecht: Mann
Beiträge: 68
Standard

Da ich letzte Woche öfter mit dem Kleinen unterwegs war und ihm mal die Autobahn schmackhaft gemacht habe , ist mir dieses Pulsieren auch zwei Mal aufgefallen .
Es trat auf als ich in der AB Abfahrt den Wagen abbremste . Also nicht bei geringer Geschwindigkeit .

Naja , im Mai bei der 1. Inspektion werde ich daß mal zur Sprache bringen .
Rolando ist offline   Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An



Alle Zeitangaben in WEZ +2. Es ist jetzt 09:44 Uhr.