Fiat 500 Forum

Fiat 500 Forum (http://www.500club.de/forum/)
-   Innenraum (http://www.500club.de/forum/innenraum/)
-   -   Klimaanlage defekt? (http://www.500club.de/forum/innenraum/1982-klimaanlage-defekt.html)

Bitter 02.07.2013 00:53

Klimaanlage defekt?
 
Hallo,
heute hat meine Tochter ihren neuen Fiat 500 1,2 Lounge, abgeholt.
Ich war auch dabei, und wir waren erst mal begeistert.
Es war relativ warm, und sie wollte die Manuelle Klimaanlage einschalten.
Dazu drehte sie den Temperatursteller voll nach links in den blauen Bereich,
und das Gebläse auf Stufe 5.
Nach einigen Minuten kam im oberen Bereich lauwarme Luft,
und im Fußbereich sogar warme Luft!
Also das Auto wurde sogar noch wärmer von innen.
Sollte bei einem neuen (Import) Auto, die Klimaanlage defekt sein?
Oder haben wir einen Schalter übersehen, der die Klimaanlage einschaltet?
Das blöde ist, die Betriebsanleitung ist in Französisch, müssen erst mal eine deutsche besorgen.

Gruss..

Dan500 02.07.2013 01:01

Ihr habt doch die manuelle Klimaanlage oder?
Dann müßt ihr, wenn ihr mind. auf Stufe 1 geht, auf den Schalter drücken. Also reindrücken. Dann erhellt sich dieses kleine Klimazeichen und signalisiert, das die Klimaanlage an ist! Hoffe, ich habe es verständlich erklärt.

Bitter 02.07.2013 01:42

Da fällt mir aber ein Stein vom Herzen,
das es da was zum einschalten gibt!

Edit: Hab ne deutsche Betriebsanleitung runter geladen.
Danach ist es der Gebläseschalter.
Wird meine Tochter morgen Früh ausprobieren.
Ein Glück, das sie noch nicht bei Fiat war,
Das wäre eine Blamage geworden!


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:03 Uhr.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.0.0