Alt 19.12.2012, 07:40   #1 (permalink)
crazy delija
Neuling

Meine Garage
 
Registriert seit: 19.12.2012
Beiträge: 2
Standard Scheibenwischer hinten defekt-Spannunung messen ???

Hallo,

bei meinem 500er geht der hintere Scheibenwischer nicht.
Habe Spannung gemessen:
3 Adern- schwarz grün und grün/weiß
wenn ich gegen die Karosserie messe habe ich bei ausgeschalteten Zustand 12V grün gegen Masse
Bei eingeschalteten Zustand
12V grün gegen Masse
12V grün/weiß gegen Masse

Wenn ich aber gegen den schwarzen messe, habe ich nichts.
Ist nicht schwarz Masse oder minus ???

Danke für die Hilfe

Hat vielleicht jemand einen Schaltplan für die Scheibenwischer ???
crazy delija ist offline   Mit Zitat antworten
Alt 19.12.2012, 07:51   #2 (permalink)
Streetfighter
Meister
 
Benutzerbild von Streetfighter

Meine Garage
 
Registriert seit: 08.09.2010
Ort: NRW
Geschlecht: Mann
Beiträge: 165
Standard

Vielleicht ist das hier ein Thema für Dich ?

Kabelbruch Heckklappe
__________________
Fiat 500 by Diesel --- 1,2 ---69 PS --- braunmetallic
Streetfighter ist offline   Mit Zitat antworten
Alt 19.12.2012, 08:33   #3 (permalink)
crazy delija
Neuling

Meine Garage
 
Registriert seit: 19.12.2012
Beiträge: 2
Standard

Hi
Denke ich auch
Müsste ich was gegen den schwarzen messen ?
crazy delija ist offline   Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An



Alle Zeitangaben in WEZ +2. Es ist jetzt 02:20 Uhr.