Alt 10.01.2011, 19:21   #1 (permalink)
silvia500
Meister
 
Benutzerbild von silvia500

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 12.11.2009
Ort: Schleswig-Holstein
Geschlecht: Frau
Beiträge: 149
Standard Bremse fest

Hallo Leute,

wenn ich den 5er bei nassem Wetter in die Garage fahre und erst nach 2 Tagen wieder losfahren will,blockiert vorne links die Bremse.

Es ist als ob mich einer festhält,dann knackt es, die Bremse ist wieder frei schrappt aber noch.

Ich bremse dann einige male kräftig und alles ist wieder ok.


Ist das normal ?????


Gruß
Silvia
__________________
Klein aber mein
silvia500 ist offline   Mit Zitat antworten
Alt 10.01.2011, 19:25   #2 (permalink)
BalthasarBlume
Experte
 
Benutzerbild von BalthasarBlume

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 22.11.2009
Ort: Dallgow-Döberitz
Geschlecht: Frau
Beiträge: 685
Standard

Das geht mir im Moment genauso. Das erste Mal ist es in Dänemark passiert, nach einer saukalten Nacht. Da hatte ich erst gedacht, die Reifen wären festgefroren. Aber seitdem hatte ich dieses Gefühl noch öfter. Insbesondere, wenn der Kleine etwas länger gestanden hat.
Aber ob das normal ist?
__________________
Gruß
BalthasarBlume





BalthasarBlume ist offline   Mit Zitat antworten
Alt 10.01.2011, 19:35   #3 (permalink)
Zweeny
Experte
 
Benutzerbild von Zweeny

Meine Garage
 
Registriert seit: 10.04.2010
Geschlecht: Mann
Beiträge: 1.437
Standard

Ist normal, da die Beläge an der Bremsscheibe durch Feuchtigkeit, Salz u. ä. leicht festkleben.
Zweeny ist offline   Mit Zitat antworten
Alt 10.01.2011, 19:48   #4 (permalink)
Rolando
Benutzer
 
Benutzerbild von Rolando

Meine Garage
 
Registriert seit: 18.12.2010
Geschlecht: Mann
Beiträge: 68
Standard

Ist bei dem Wetter normal.
Am besten auch die Handbremse nicht anziehen . Wenn die fest friert ist das nicht so prickelnd.
Rolando ist offline   Mit Zitat antworten
Alt 10.01.2011, 20:43   #5 (permalink)
Tequilla
Benutzer
 
Benutzerbild von Tequilla

Meine Garage
 
Registriert seit: 25.03.2010
Ort: Marktleugast
Geschlecht: Mann
Beiträge: 44
Standard

Bei meinem das gleiche. Das feuchte Wetter und das rumstehen setzen ihm zu. Habe mir angewöhnt, jeden Tag ein paar Meter zu fahren und dabei die Bremse imer wieder zu betätigen.
Aber bald kommt der Frühling !!!!
Tequilla ist offline   Mit Zitat antworten
Alt 10.01.2011, 21:35   #6 (permalink)
Snoopy
Experte
 
Benutzerbild von Snoopy

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 17.11.2009
Geschlecht: Mann
Beiträge: 918
Standard

Ich bremse immer absichtlich vor dem Abstellen in der Garage einmal ordentlich.
__________________
Update: Abarth 500, Grigo Campovolo, Skydome, Xenon, rotes Leder, Interscope
Snoopy ist offline   Mit Zitat antworten
Alt 10.01.2011, 21:37   #7 (permalink)
rene
Insider
 
Benutzerbild von rene

Meine Garage
 
Registriert seit: 06.12.2009
Ort: Franken
Geschlecht: Mann
Beiträge: 384
Standard

Ist bei meinen Abarth auch so.

(Und auch bei den anderen beiden Autos, die ich aktuell überwiegend bewege )
__________________
Abarth 500 mit etwas Zubehör und Tuning
rene ist offline   Mit Zitat antworten
Alt 11.01.2011, 10:43   #8 (permalink)
silvia500
Meister
 
Benutzerbild von silvia500

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 12.11.2009
Ort: Schleswig-Holstein
Geschlecht: Frau
Beiträge: 149
Standard

Zitat:
Zitat von Tequilla Beitrag anzeigen
Aber bald kommt der Frühling !!!!


jaaaaa,ich hoffe bald !!!!!!!!!!!!!!!!!!!!!!!!!


solange nichts kaputt geht scheint es wohl normal zu sein,na denn.
__________________
Klein aber mein
silvia500 ist offline   Mit Zitat antworten
Alt 11.01.2011, 11:13   #9 (permalink)
Streetfighter
Meister
 
Benutzerbild von Streetfighter

Meine Garage
 
Registriert seit: 08.09.2010
Ort: NRW
Geschlecht: Mann
Beiträge: 165
Standard

Das ist normal, beim Citroen Berlingo und Kia Picanto ist der gleiche Effekt vorhanden. Der blanke Stahl der Bremsscheiben ist ja ohne Korrosionsschutz und rostet in Verbindung mit Salz ganz rapide .
__________________
Fiat 500 by Diesel --- 1,2 ---69 PS --- braunmetallic
Streetfighter ist offline   Mit Zitat antworten
Alt 03.02.2011, 12:04   #10 (permalink)
frankman01
Benutzer
 
Benutzerbild von frankman01

Meine Garage
 
Registriert seit: 16.11.2009
Ort: Pulheim
Beiträge: 57
Standard

...aber beim Fünfi rosten sie schneller

moin Gemeinde,

da unser 5i letztes Jahr ca. 6 Wochen bei bitterem Winter im deutschen Süden beim (freiern) Händler stand, bevor ich ihn abgeholt habe, waren die hinteren Bremsscheiben arg angerostet. Ich hatte die Hoffnung, dass sich die Scheiben wieder blank bremsen.
Pustekuchen ! Das von Fiat verwandte Material ist so minderwertig, dass die Scheiben einfach nicht mehr glatt wurden und mir das Rauschen der Bremse langsam auf den Wecker ging. Somit war ich es satt, und habe mir 2 neue Scheiben und neue Beläge besorgt, da diese auch schon reichlich abgenutzt waren.
Die Beläge waren nun nicht das Problem, aber um an die 2 Inbusschrauben vom Bremssattelhalter zu kommen, muss die halbe Hinterachse auseinandergebaut werden
Ohne Demontage des Bremssattels hat man aber nicht die leiseste Chance die Bremsscheibe von der Radnabe zu bekommen

Dass die Schrauben alle sauschwer runtergingen, versteht sich natürlich von selbst Ohne Maulratschen wäre ich wohl jetzt noch dran. Mit einer Ratsche ist da absolut kein Platz um die 4 Schrauben vom Radnabenträger zu lösen !

Also, wenn Ihr mal Fragen zur hinteren Bremse habt, ich kenn die nun aus dem eff eff
__________________
gebt mir 5

Frank

Geändert von sierra (03.02.2011 um 13:56 Uhr). Grund: Smileys aus dem Forum 500 entfernt
frankman01 ist offline   Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An



Alle Zeitangaben in WEZ +2. Es ist jetzt 20:36 Uhr.