Alt 29.12.2009, 14:06   #1 (permalink)
gix66
Benutzer
 
Benutzerbild von gix66

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 12.11.2009
Geschlecht: Mann
Beiträge: 30
Böse Lüftung zwitschert

Hallo an alle.

Habt Ihr die Feiertage gut und unfallfrei verbracht??

Unser 500er hat zur Zeit die Angewohnheit, dass bei niedriger Außentemperatur die Lüftung im Innenraum einen nervigen
"Zwitscherton" von sich gibt.

Hat jemand ähnliche Erfahrungen gemacht?

Ich habe morgen meinen 1. Ölwechsel beim FFH anstehen.
Mal schauen was der dazu meint.
__________________




gix66 ist offline   Mit Zitat antworten
Alt 29.12.2009, 14:22   #2 (permalink)
Flitzi
Experte
 
Benutzerbild von Flitzi

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 12.11.2009
Ort: Backnang
Geschlecht: Mann
Beiträge: 2.611
Standard

Hallo,
ja, das Problem hat meine Frau auch in ihrem 500er. Manchmal ist es weg, manchmal hört man es nur beim Kurvenfahren.

Reklamiert hat sie bisher noch nicht. Wenn's nicht besser wird, dann wird aber schon reklamiert. Berichte uns, was dein fFH dazu sagt.

__________________

Flitzi ist offline   Mit Zitat antworten
Alt 29.12.2009, 18:30   #3 (permalink)
silvia500
Meister
 
Benutzerbild von silvia500

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 12.11.2009
Ort: Schleswig-Holstein
Geschlecht: Frau
Beiträge: 149
Standard

moin,

das hatte mein Kleiner auch als es so kalt war.
Mein Händler sagte mir "keine Panik " das liegt an der Kälte

Und ich dachte schon ich hätte einen Pipmatz eingeklemmt


ciao
Silvia
__________________
Klein aber mein
silvia500 ist offline   Mit Zitat antworten
Alt 29.12.2009, 18:47   #4 (permalink)
rene
Insider
 
Benutzerbild von rene

Meine Garage
 
Registriert seit: 06.12.2009
Ort: Franken
Geschlecht: Mann
Beiträge: 384
Standard

Alles schmarrn von den Händlern! Das ist der Lüftermotor, machte meiner auch bis er auf Garantie getauscht wurde, seit dem ist Ruhe. Der Fehler ist auch durchaus bekannt.
__________________
Abarth 500 mit etwas Zubehör und Tuning
rene ist offline   Mit Zitat antworten
Alt 30.12.2009, 15:54   #5 (permalink)
gix66
Benutzer
 
Benutzerbild von gix66

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 12.11.2009
Geschlecht: Mann
Beiträge: 30
Standard

Zitat:
Zitat von rene Beitrag anzeigen
Alles schmarrn von den Händlern! Das ist der Lüftermotor, machte meiner auch bis er auf Garantie getauscht wurde, seit dem ist Ruhe. Der Fehler ist auch durchaus bekannt.
Bin nun zurück vom fFH.

Natürlich hat es bei der Fahrt zum Händler nicht gezwitschert!!!!

Er sagte sinngemäß "das kalte Wetter etc. man solle das beobachten und wenn es wieder auftritt, zu Ihm kommen"

Auf der Heimfahrt hats dann wieder leicht gezwitschert. Das heißt, man musste genau hinhören um das Geräusch zu lokalisieren.
Hatte jedoch keine Zeit, noch Lust umzudrehen und zu reklamieren.
__________________




gix66 ist offline   Mit Zitat antworten
Alt 30.12.2009, 16:01   #6 (permalink)
rene
Insider
 
Benutzerbild von rene

Meine Garage
 
Registriert seit: 06.12.2009
Ort: Franken
Geschlecht: Mann
Beiträge: 384
Standard

Ruf an und reklamiere es gleich wieder. Das ist zu 100% der Gebläsemotor der da zwitschert.
__________________
Abarth 500 mit etwas Zubehör und Tuning
rene ist offline   Mit Zitat antworten
Alt 30.12.2009, 18:49   #7 (permalink)
gix66
Benutzer
 
Benutzerbild von gix66

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 12.11.2009
Geschlecht: Mann
Beiträge: 30
Standard

Zitat:
Zitat von rene Beitrag anzeigen
Ruf an und reklamiere es gleich wieder. Das ist zu 100% der Gebläsemotor der da zwitschert.
Seh ich auch so, da das Geräusch verschwindet, wenn ich
bei der Klimaautomatik auf ganz aus schalte.

Den fFH werde ich im neuen Jahr kontaktieren!!!
__________________




gix66 ist offline   Mit Zitat antworten
Alt 21.02.2010, 16:37   #8 (permalink)
gix66
Benutzer
 
Benutzerbild von gix66

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 12.11.2009
Geschlecht: Mann
Beiträge: 30
Standard

Nachdem der Lüftermotor nun bei kalter und wärmerer Witterung "zwitschert",
war ich erneut beim fFH.
Natürlich wieder der gleiche Vorführeffekt: Beim Händler machte es keinen
Ton.
Der fFH glaubte mir jedoch und am Donnerstag wird ein neuer Lüftermotor
montiert.
Ich bin extrem auf das Ergebnis gespannt.
Drückt mir bitte alle Daumen, dass das Geräusch danach weg ist
__________________




gix66 ist offline   Mit Zitat antworten
Alt 21.02.2010, 18:54   #9 (permalink)
turini
Experte
 
Benutzerbild von turini

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 20.11.2009
Geschlecht: Mann
Beiträge: 568
Standard

...drüüüüück...
turini ist offline   Mit Zitat antworten
Alt 25.02.2010, 20:35   #10 (permalink)
gix66
Benutzer
 
Benutzerbild von gix66

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 12.11.2009
Geschlecht: Mann
Beiträge: 30
Standard

Heute war meine Frau beim fFH und hat den neuen Lüftermotor einbauen lassen.
Das Ganze dauerte ca. 2 Stunden und sie konnte unsere Knutschkugel wieder mitnehmen.
Das Zwitschern das bei der Fahrt zum fFH dauernd zu hören war ist verschwunden.

ich hoffe, das bleibt auch so.
__________________




gix66 ist offline   Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An



Alle Zeitangaben in WEZ +2. Es ist jetzt 00:55 Uhr.