Alt 09.02.2012, 20:13   #1 (permalink)
avalanche
Neuling

Meine Garage
 
Registriert seit: 09.02.2012
Beiträge: 3
Standard Jeden Tag ein anderes Problem

Hallo Zusammen,

bevor ich in die Werkstatt fahre, hoffe ich mal in einem Forum auf Hilfe

Seitdem diese extreme Kälte herrscht, fällt bei meinem 500er ein Teil nachm andern aus.

Es fing an mit der Meldung: Servolenkung prüfen
Wobei das wieder weggeht, wenn man bissl fährt und neu startet -

danach hat der USB Reader den Geist aufgegeben. Erkennt keinen Stick mehr -

Und das Schlimmste kam heute!!! Ich krieg die Krise -
die Lüftung ist ausgefallen. Tut sich garnix mehr - kein Laut, nix.

Hab im Motorraum schon die Sicherungen geprüft, aber sind alle ok.

Hat noch jemand nen Tipp? So kann man doch ned rumfahren
Keine Garage - man kann ja ned mal die Scheiben abtauen lassen...

Grüße
avalanche
avalanche ist offline   Mit Zitat antworten
Alt 09.02.2012, 21:18   #2 (permalink)
Snoopy
Experte
 
Benutzerbild von Snoopy

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 17.11.2009
Geschlecht: Mann
Beiträge: 918
Standard

Das mit der Servolenkung kommt gerne wenn die Batterie zu schwach ist.
Dafür gibt es ein Update beim Händler und eine etwas größere und bessere Batterie hat auch schon einigen geholfen.
USB anderen Stick rein und dann wieder den alten oder die Batterie ein Weilchen anklemmen.
Lüftung hmm vereist ? Das der quietscht habe ich schon gehört ab er Ausfall...
__________________
Update: Abarth 500, Grigo Campovolo, Skydome, Xenon, rotes Leder, Interscope
Snoopy ist offline   Mit Zitat antworten
Alt 09.02.2012, 21:23   #3 (permalink)
avalanche
Neuling

Meine Garage
 
Registriert seit: 09.02.2012
Beiträge: 3
Standard

Wird mir wohl nix anderes übrig bleiben als morgen zum Händler zu fahren.

Hab gerade auch noch alle alle Sicherungen im Innenraum geprüft.

Gequitscht hat die Lüftung letzte Woche einmal - aber wirklich nur ganz kurz und dann wars wieder weg. Und heute der Totalausfall. Ist natürlich echt gut, kann nur hoffen, dass die Scheiben morgen ned noch von innen aneisen...
avalanche ist offline   Mit Zitat antworten
Alt 11.02.2012, 12:09   #4 (permalink)
Snoopy
Experte
 
Benutzerbild von Snoopy

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 17.11.2009
Geschlecht: Mann
Beiträge: 918
Standard

Also in einem anderen Forum hat es gereicht die Batterie wieder voll aufzuladen.
Auch da gab es genau die Probleme.
__________________
Update: Abarth 500, Grigo Campovolo, Skydome, Xenon, rotes Leder, Interscope
Snoopy ist offline   Mit Zitat antworten
Alt 11.02.2012, 12:28   #5 (permalink)
sierra
Experte

Meine Garage
Mein Wohnort auf der Karte  
Registriert seit: 11.11.2009
Ort: Oberhausen
Geschlecht: Mann
Beiträge: 4.420
Standard

@Avalanche:
Ich häng mich da mal an Snoopy dran. Es sieht nach mehreren Beschwerden wohl so aus, daß die schwächere Batterie, die im 1,2 eingebaut ist, bei richtig kaltem Wetter manchmal an die Grenzen gelangt. Das ist jetzt zwar nur ein amateurhafter Schluß, aber die Aufrüstung auf die größere mit 50 Ah scheint zu helfen. Die Probleme konzentrieren sich sehr auf den 1,2, denn bei den 1,4ern und den Dieseln gibt es selten solche Probleme, und die haben die größere Batterie.
Die Logik erschließt sich mir allerdings nicht so ganz, und auch dazu habe ich einen Link auf Snoopy in einem älteren Batterie-Thread.

Ich habe jetzt vorausgesetzt, Du hast einen 1,2. Leider hast Du bei Deiner Vorstellung nichts über Deinen 500 verraten.
sierra ist offline   Mit Zitat antworten
Alt 11.02.2012, 16:16   #6 (permalink)
avalanche
Neuling

Meine Garage
 
Registriert seit: 09.02.2012
Beiträge: 3
Standard

Hallo,

vielen Dank für eure Tipps.

Meinem 500er geht auch wieder gut Es war tatsächlich "nur" ne Sicherung und somit schnell der Fehler der Lüftung behoben.


Wie aus Geisterhand geht auch der USB Stick wieder, obwohl die Werkstatt nichts gemacht hat - außer ihn eben für ein paar Stunden in der warmen Halle zu parken

Und damit ihr auch noch bissl was über meinen Luigi wisst:

Mein Luigi ist ein 1,4er Sport in der schönen Farbe schwarz - ich habe ihn seit April 2011 in meinem Besitz. Zuvor hatte ich aus der Fiat-Scuderia einen Punto II HGT und einen Punto I TD.
avalanche ist offline   Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An



Alle Zeitangaben in WEZ +2. Es ist jetzt 11:30 Uhr.